segunda-feira, 21 de outubro de 2013

Para corrigir esse erro, basta baixar e instalar as seguintes dependências:

01 = https://dl.dropboxusercontent.com/u/85403877/ubu13-chrome-fix/lib32gcc1_4.7.3-1ubuntu1_all.deb

02 = https://dl.dropboxusercontent.com/u/85403877/ubu13-chrome-fix/lib32stdc%2B%2B6_4.7.3-1ubuntu1_all.deb

03 = https://dl.dropboxusercontent.com/u/85403877/ubu13-chrome-fix/libc6-i386_2.17-0ubuntu5_all.deb

Instalar as dependencias pelo terminal:
sudo dpkg -i *.deb

Ou apenas de um duplo clique no arquivo.

nodes2013

0 Comente::